阿里云OSS的oss-android-sdk-1.4.0.jar包和阿里百川的包是不是有冲突?-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

阿里云OSS的oss-android-sdk-1.4.0.jar包和阿里百川的包是不是有冲突?

阿迪发动 2015-11-20 21:10:10 6472
Multiple dex files define Lcom/alibaba/sdk/android/dpa/util/DpaException;


阿里云OSS的oss-android-sdk-1.4.0.jar包和阿里百川的包是不是有冲突?
怎么解决?
开发工具 对象存储 Android开发
分享到
取消 提交回答
全部回答(1)
  • qq449774982
    2015-11-21 01:24:11
    Re阿里云OSS的oss-android-sdk-1.4.0.jar包和阿里百川的包是不是有冲突?
    这个版本是存在一个工具包的冲突,暂时需要提工单解决。
    0 0
开发与运维
使用钉钉扫一扫加入圈子
+ 订阅

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题