开发者社区> 问答> 正文

【漏洞通告】Joomla!发布安全更新

正禾 2017-11-08 09:10:31 4561
2017年11月7日,国外内容管理系统Joomla!发布3.8.2版本修复多个漏洞,远程攻击者可以利用这些漏洞中的一个来获取敏感信息。


本次修复的安全问题包括以下漏洞:
  • 中危风险 - Joomla!核心- LDAP Information Disclosure (affecting Joomla! 1.5.0 through 3.8.1)
  • 中危风险 - Joomla!核心 - Two-Factor Authentication Bypass (affecting Joomla! 3.2.0 through 3.8.1)
  • 低危风险 - Joomla!核心- Information Disclosure (affecting Joomla! 3.7.0 through 3.8.1)



阿里云安全建议网站管理员或开发人员关注官方发布的安全公告 ,并排查Joomla!和及时更新最新版本。

云安全 安全
分享到
取消 提交回答
全部回答(0)
+ 订阅

云安全开发者的大本营

推荐文章
相似问题
推荐课程