Vestacp如何让默认的php5.6降级到php5.2呢-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

Vestacp如何让默认的php5.6降级到php5.2呢

紫罗袍 2016-12-23 23:11:46 2630
因为程序要求php5.2这个环境,必须zend必须是3X这个级别的,所以想降一下级,但不知如何安装才行呢
PHP
分享到
取消 提交回答
全部回答(1)
  • 妙正灰
    2016-12-24 11:19:44
    5.2 已经没有什么源支持了,还是建议升级程序
    0 0
开发与运维
使用钉钉扫一扫加入圈子
+ 订阅

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题