云主机,win2008 r2 64 sp1 ,只有.net3.5 需要安装4.5出现错误,请问怎么解决?-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

云主机,win2008 r2 64 sp1 ,只有.net3.5 需要安装4.5出现错误,请问怎么解决?

追梦人1314 2016-11-30 22:13:39 3328

win2008 R2 服务器安装.net 4.5 出现错误:已处理证书链,但是在不受信任提供程序信任的根证书中终止。


请问如何解决呀,找了好多资料都没解决,请求帮助
分享到
取消 提交回答
全部回答(2)
添加回答
云计算
使用钉钉扫一扫加入圈子
+ 订阅

时时分享云计算技术内容,助您降低 IT 成本,提升运维效率,使您更专注于核心业务创新。

推荐文章