我需要Linux + Apache 2.x + PHP 5.2.x + MYSQL 5.x + Zend Optimizer 3.3 请问支持吗-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

我需要Linux + Apache 2.x + PHP 5.2.x + MYSQL 5.x + Zend Optimizer 3.3 请问支持吗

jiuyiw 2011-11-27 12:31:45 8007
我需要Linux + Apache 2.x + PHP 5.2.x + MYSQL 5.x + Zend Optimizer 3.3 请问支持吗


服务器需要支持伪静态的,还有目录结构

关系型数据库 MySQL Linux Apache PHP
分享到
取消 提交回答
全部回答(1)
  • liuxingke
    2011-11-27 13:07:01
    当然支持,我用的就是这个配置
    0 0
数据库
使用钉钉扫一扫加入圈子
+ 订阅

分享数据库前沿,解构实战干货,推动数据库技术变革

推荐文章
相似问题
推荐课程