开发者社区> 问答> 正文

使用openapi explorer的php SDK,只改了必须参数,报Fatal error: Class 'AlibabaCloud\Client\AlibabaCloud' not found错?

游客z2xem4xohht64 2019-07-16 16:34:21 513

如题,使用openapi explorer的php SDK,只改了必须参数,报Fatal error: Class 'AlibabaCloudClientAlibabaCloud' not found错?__20190716163339

PHP 开发工具
分享到
取消 提交回答
全部回答(5)
  • 1332340897414354
    2019-09-24 13:23:58

    请问怎么解决的呢

    1 0
  • itheli
    2019-09-11 16:28:04

    我也遇到了同样的问题,我使用composer加载了依赖,但是依旧是not found,还是旧版的好用,新版的不懂

    1 0
  • a846656871
    2019-08-29 12:57:04

    同样的问题,请问怎么解决?

    0 0
  • TestALong
    2019-08-12 20:24:27

    遇到同样的问题

    0 0
  • 20903998
    2019-07-26 17:13:26

    我也遇到这个问题,请问如何解决的呢

    0 0
添加回答

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题