centos缺乏libssl.so.1.1依赖库-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

centos缺乏libssl.so.1.1依赖库

帅死了我的 2019-07-04 05:04:48 6049

缺少这个依赖裤怎么安装呢 bedrock_server: error while loading shared libraries: libssl.so.1.1: cannot open shared object file: No such file or directory

Linux
分享到
取消 提交回答
全部回答(1)
  • 小超555
    2019-07-17 23:37:58

    yum search libssl查找一下
    找到你需要的那个,然后yum install 那个的名字
    我不记得有没有dev,所以还是先查找一下吧

    0 0
开发与运维
使用钉钉扫一扫加入圈子
+ 订阅

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题
推荐课程