开发者社区> 问答> 正文

服务端 api sdk只看到python2的,什么时候出python3的呢?

草根就是我 2019-04-12 15:06:23 521

如题,看到文档中:
环境依赖
JAVA SDK 需要依赖 Java SE/EE 1.5及以上。
.NET SDK 需要依赖 .NET Framework 2.0及以上 (不支持Windows Phone平台)。
Python SDK需要依赖python2

分享到
取消 提交回答
全部回答(1)