大侠们,postgre-x2,支持postgres10以后版本吗或者说在postgres-x2上只能基于9.3编程-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

大侠们,postgre-x2,支持postgres10以后版本吗或者说在postgres-x2上只能基于9.3编程

我叫石头 2019-01-27 17:36:37 1478

问题答疑来自云栖社区-技术进阶[钉钉群],喜爱PostgresSQL的同学扫码进群

image | left

分享到
取消 提交回答
全部回答(1)
云计算
使用钉钉扫一扫加入圈子
+ 订阅

时时分享云计算技术内容,助您降低 IT 成本,提升运维效率,使您更专注于核心业务创新。

推荐文章