需要.Net Core 的日志服务SDK-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

需要.Net Core 的日志服务SDK

swire 2017-06-01 00:17:44 1630

阿里的.Net 日志服务SDK只支持 .NET 3.5 和 .NET 4.0/4.5 运行环境,暂未适配.Net Core,还请阿里能发布.Net Core 的SDK。https://github.com/aliyun/aliyun-log-csharp-sdk

监控 开发工具
分享到
取消 提交回答
全部回答(0)

集结各类场景实战经验,助你开发运维畅行无忧

推荐文章
相似问题