greenplum数据库修改库-问答-阿里云开发者社区-阿里云

开发者社区> 问答> 正文

greenplum数据库修改库

2017-04-26 13:51:07 1465

在Centos7.2上搭建了数据库greenplum-4.3.12;搭建完成后发现系统本身的一下命令无法使用了,想把greenplum使用的库改指向系统的【系统使用的库版本高于greenplum数据库】

数据库
分享到
取消 提交回答
全部回答(1)
  • vincentsun85
    2019-07-17 21:06:23

    4.3版本GP只支持CentOS6.5

    0 0
+ 订阅

分享数据库前沿,解构实战干货,推动数据库技术变革

推荐文章
相似问题
推荐课程