手机邮箱配置完成后提示无法连接到服务器-阿里云开发者社区

开发者社区> 科技小先锋> 正文

手机邮箱配置完成后提示无法连接到服务器

简介:
+关注继续查看

报错如下:

Image

右键用户属性,安全项下遮盖部分有用户对此账号有管理权限

image

单击“高级“,如下图删除此项就正常了。

image



本文转自wangtingdong 51CTO博客,原文链接:http://blog.51cto.com/tingdongwang/1837292,如需转载请自行联系原作者

版权声明:本文内容由阿里云实名注册用户自发贡献,版权归原作者所有,阿里云开发者社区不拥有其著作权,亦不承担相应法律责任。具体规则请查看《阿里云开发者社区用户服务协议》和《阿里云开发者社区知识产权保护指引》。如果您发现本社区中有涉嫌抄袭的内容,填写侵权投诉表单进行举报,一经查实,本社区将立刻删除涉嫌侵权内容。

相关文章
x3d
ECMall如何支持SSL连接邮件服务器的配置
首先,主要是ecmall使用的phpmailer版本太低,不支持加密连接。 然后,得对相应代码做一定调整。 1. 覆盖phpmailer 请从附件进行下载:  http://files.cnblogs.com/x3d/ecmall_phpmailer_lib.zip 2. 改造lib 涉及到两个lib:mail.lib.php 、mail_quequ.lib.php 在这两个类的构造函数中,增加一个参数传递。
1059 0
【phpMyAdmin】修改配置文件连接到其他服务器
默认的phpMyAdmin在安装后会访问本机的mysql,但是有的时候我们需要访问其他的服务器的mysql数据库,所以我们需要配置来做。 果然,phpMyAdmin已经为我们做了配置的选项,但是需要我们进行一些手动的操作。
835 0
Mac下配置Oracle数据库客户端远程连接数据库服务器
下载mac数据库客户端: 地址:http://www.oracle.com/technetwork/topics/intel-macsoft-096467.html 下载这俩个:(来源:http://www.
3249 0
《手机测试Robotium实战教程》—第2章2.1节JDK安装及其环境变量配置
因为要用到Java语言,所以JDK是首先需要安装的。可以通过下面的链接,选择对应平台的JDK版本进行下载。
1361 0
小白不知道在阿里云服务器机型如何选择及配置?【新手手册】
注:以下配置仅是个人根据经验推荐,在实际配置过程中,我们还可以多听听自己的程序和技术开发人员推荐的配置。选择云产品之前先领取最高价值2000代金券以减少上云成本
183 0
6967
文章
0
问答
文章排行榜
最热
最新
相关电子书
更多
《2021云上架构与运维峰会演讲合集》
立即下载
《零基础CSS入门教程》
立即下载
《零基础HTML入门教程》
立即下载